anomy-list

installing anomy

From: Roberto Maximus (11649@xyz.molar.is)
Date: Wed 28 Feb 2001 - 15:52:34 UTC


Hi there

i'am installing anomy-sanitizer-1.35 on a SUN box running sun8, perl,
version 5.005_03
when i'am installing MIME-Base64-2.12 module,

perl Makefile.PL
Writing Makefile for MIME::Base64

make

 i'am getting the following message

cc -c -xO3 -xdepend -DVERSION=\"2.12\" -DXS_VERSION=\"2.12\" -KPIC
-I/usr/perl5/5.00503/sun4-solaris/CORE Base64.c
/usr/ucb/cc: language optional software package not installed
make: *** [Base64.o] Error 1

i'am missing some CPAM module here ????????????

any help i`ll greatly appreciated
thanks

robert urrea
11649@xyz.molar.is



hosted by molar.is