anomy-bugs

Bytes.pm

From: Samuel (30037@xyz.molar.is)
Date: Sun 18 Apr 2004 - 19:53:28 GMT


I had to upgrade to a newer version of perl, as according to
http://search.cpan.org/~mschwern/ExtUtils-MakeMaker-6.21/lib/ExtUtils/MakeMaker/bytes.pm,
  bytes.pm, which you use, doesnt exist in earilier versions. The docs
still state perl 5.005.

Samuel



hosted by molar.is